<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <link rel="profile" href="https://gmpg.org/xfn/11" />
	
	<link rel="pingback" href="https://desmotsdeminuit.francetvinfo.fr/xmlrpc.php">

	<title>Marianne Barthélemy, les lumières d&#8217;un autre quotidien &#8211; Des mots de minuit &#8211; Magazine culturel</title>
<script>var ajaxurl = "https://desmotsdeminuit.francetvinfo.fr/wp-admin/admin-ajax.php"</script><meta property="og:title" content="Marianne Barthélemy, les lumières d&#8217;un autre quotidien"/><meta property="og:type" content="article"/><meta property="og:url" content="https://desmotsdeminuit.francetvinfo.fr/murmure/marianne-barthelemy-un-autre-quotidien/"/><meta property="og:site_name" content="Des mots de minuit - Magazine culturel"/><meta property="og:image" content="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695.png" />
    <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Des mots de minuit - Magazine culturel &raquo; Flux" href="https://desmotsdeminuit.francetvinfo.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Des mots de minuit - Magazine culturel &raquo; Flux des commentaires" href="https://desmotsdeminuit.francetvinfo.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Des mots de minuit - Magazine culturel &raquo; Marianne Barthélemy, les lumières d&#8217;un autre quotidien Flux des commentaires" href="https://desmotsdeminuit.francetvinfo.fr/murmure/marianne-barthelemy-un-autre-quotidien/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/desmotsdeminuit.francetvinfo.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://desmotsdeminuit.francetvinfo.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://desmotsdeminuit.francetvinfo.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bkswcss-css'  href='https://desmotsdeminuit.francetvinfo.fr/wp-content/plugins/rubik-shortcode/css/shortcode.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/style.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik_child/style.css?ver=1563346398' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css'  href='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/css/external.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css'  href='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/css/bkstyle.css?ver=5.2.6' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1170-css'  href='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/css/css_w/css_1170.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css'  href='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/css/responsive.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic%7COpen+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1568295616' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://desmotsdeminuit.francetvinfo.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://desmotsdeminuit.francetvinfo.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://desmotsdeminuit.francetvinfo.fr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Le chemin de l&#8217;anormal. Raoul Vaneigem. Dé-confinement + 4 jours et toujours virose. Journal #23' href='https://desmotsdeminuit.francetvinfo.fr/dmdm/temps-de-virose-03/' />
<meta name="generator" content="WordPress 5.2.6" />
<link rel="canonical" href="https://desmotsdeminuit.francetvinfo.fr/murmure/marianne-barthelemy-un-autre-quotidien/" />
<link rel='shortlink' href='https://desmotsdeminuit.francetvinfo.fr/?p=176725' />
<link rel="alternate" type="application/json+oembed" href="https://desmotsdeminuit.francetvinfo.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesmotsdeminuit.francetvinfo.fr%2Fmurmure%2Fmarianne-barthelemy-un-autre-quotidien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://desmotsdeminuit.francetvinfo.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdesmotsdeminuit.francetvinfo.fr%2Fmurmure%2Fmarianne-barthelemy-un-autre-quotidien%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-30735148-22', 'auto');
			
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<script src="https://www.francetvinfo.fr/skin/1.2.452/www/js/externe/dist/metanav-responsive.min.js"></script><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<link rel="icon" href="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2019/04/cropped-logo_original-32x32.png" sizes="32x32" />
<link rel="icon" href="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2019/04/cropped-logo_original-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2019/04/cropped-logo_original-180x180.png" />
<meta name="msapplication-TileImage" content="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2019/04/cropped-logo_original-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
.max420  img{
  height: 238.33px ;
	  object-fit: cover;
}

.max198 img{
	height: 111.66px ;
	  object-fit: cover;
}
*/
/*
.widget_latest_posts_2 img {
	height: 167.5px ;
	  object-fit: cover;
}

.small-thumbnail-wrapper  img{
	height:45px;
}

.block5-small-posts .bk-mask .thumb{
	height:111.65px!important;
}
*/

.header-3 .main-nav .main-menu > ul > li{
	float: none!important;
}
.module-feature3-block{
	color: #ffffff;
}

.module-feature3-block .list-small-post .meta > div{
		color: #ffffff;
}

.div.content-wrap div.module-block-5 div.thumb img{
   position: absolute;
    bottom: 0;
    right: 0;
    width: 100%;
    transform: none;
}

[data-type="background"] {
    height: 640px!important;
}


div.content-wrap div.module-block-5 div.thumb{
	height:auto;
}

/*  UPDATE  */
/* 
.bk-mask {
  position: relative;
  width: 100%;
  padding-top: 50%;
  overflow: hidden;
} */
/* 
.thumb {
  position: absolute;
  top: -50%;
  left: 0;
  bottom: 0;
  right: 0;
}

img {
    max-width: 100%;
   width: 100%
}
 */
/* bkmodule module-block-5 */

.bk-block-5-wrap .bk-mask {
  position: relative;
  width: 100%;
  padding-top: 50%;
  overflow: hidden;
}
.bk-block-5-wrap .thumb {
  position: absolute;
  top: 0;
	left: 0;
  bottom: 0;
  right: 0;
}
.bk-block-5-wrap img {
    max-width: 100%;
   width: 100%;
}
/* */

.bk-block-7-wrap .bk-mask {
  position: relative;
  width: 100%;
  padding-top: 50%;
  overflow: hidden;
}
.bk-block-7-wrap .thumb {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
}
.bk-block-7-wrap img {
    max-width: 100%;
   width: 100%;	
}
.small-thumbnail-wrapper .thumb img{
	height:45px;
}

@media screen and (max-width: 991px) {
  .display {
    display:none!important;
   }
}			</style>
		<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-176725 single-format-video module_header_7 sidebar_header_17 footer_header_16 elementor-default">
        <div id="page-wrap" class="wide">
         
    <div id="main-canvas-menu" class="light">
    <div class="canvas-panel-wrap block">
        <div class="rubik-offcanvas-top">
            <div id="canvas-inner-header">
                <div class="bk-offcanvas__title">
            		<h2 class="site-logo">
                        <a href="https://desmotsdeminuit.francetvinfo.fr">
            				<!-- logo open -->
                                                            <img src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2019/04/logo_dmdm@2x.png" alt="Logo"/>
                			<!-- logo close -->
                                        			</a>
                    </h2>
            	</div>
                <a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
            </div>
            <div class="rubik-canvas-menu">
                                <div id="canvas-menu" class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-137769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-137769"><a href="https://desmotsdeminuit.francetvinfo.fr/">À la une</a></li>
<li id="menu-item-137774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137774 menu-category-185"><a href="https://desmotsdeminuit.francetvinfo.fr/category/l-emission/">Regarder</a>
<ul class="sub-menu">
	<li id="menu-item-141224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141224 menu-category-185"><a href="https://desmotsdeminuit.francetvinfo.fr/category/l-emission/">L&#8217;Émission</a></li>
	<li id="menu-item-141185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141185 menu-category-202"><a href="https://desmotsdeminuit.francetvinfo.fr/category/mot-a-mot/">Mot à mot</a></li>
	<li id="menu-item-141333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141333 menu-category-203"><a href="https://desmotsdeminuit.francetvinfo.fr/category/argument/">Argument</a></li>
	<li id="menu-item-141228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141228 menu-category-198"><a href="https://desmotsdeminuit.francetvinfo.fr/category/paroles-et-musiques/">Paroles et Musiques</a></li>
	<li id="menu-item-141330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141330 menu-category-181"><a href="https://desmotsdeminuit.francetvinfo.fr/category/photo-parlees/">Photos parlées</a></li>
	<li id="menu-item-141186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141186 menu-category-177"><a href="https://desmotsdeminuit.francetvinfo.fr/category/videotheque/">Vidéothèque</a></li>
	<li id="menu-item-141229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141229 menu-category-219"><a href="https://desmotsdeminuit.francetvinfo.fr/category/discotheque/">Discothèque</a></li>
	<li id="menu-item-163487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163487 menu-category-212"><a href="https://desmotsdeminuit.francetvinfo.fr/category/miscellanees/la-memoire-dmdm/">La mémoire des mots de minuit</a></li>
</ul>
</li>
<li id="menu-item-137770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137770 menu-category-180"><a href="https://desmotsdeminuit.francetvinfo.fr/category/tripalium/">Tripalium</a></li>
<li id="menu-item-137958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137958 menu-category-183"><a href="https://desmotsdeminuit.francetvinfo.fr/category/lire/">Livres</a>
<ul class="sub-menu">
	<li id="menu-item-141231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141231 menu-category-183"><a href="https://desmotsdeminuit.francetvinfo.fr/category/lire/">Lire</a></li>
	<li id="menu-item-141187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141187 menu-category-186"><a href="https://desmotsdeminuit.francetvinfo.fr/category/les-lectures-dalexandra-lemasson/">Les lectures d&#8217;Alexandra</a></li>
	<li id="menu-item-163488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163488 menu-category-214"><a href="https://desmotsdeminuit.francetvinfo.fr/category/miscellanees/un-mot-un-jour/">Un mot, un jour</a></li>
</ul>
</li>
<li id="menu-item-137957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137957 menu-category-184"><a href="https://desmotsdeminuit.francetvinfo.fr/category/sortir/">À l&#8217;affiche</a>
<ul class="sub-menu">
	<li id="menu-item-141188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141188 menu-category-182"><a href="https://desmotsdeminuit.francetvinfo.fr/category/cinoche/">Ciné, cinoche</a></li>
	<li id="menu-item-141226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141226 menu-category-184"><a href="https://desmotsdeminuit.francetvinfo.fr/category/sortir/">Sortir</a></li>
	<li id="menu-item-141233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141233 menu-category-204"><a href="https://desmotsdeminuit.francetvinfo.fr/category/nomade/">Des mots de minuit, nomade</a></li>
</ul>
</li>
<li id="menu-item-141174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141174 menu-category-210"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/">Feuilletons</a>
<ul class="sub-menu">
	<li id="menu-item-141192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141192 menu-category-196"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/une-bergere-contre-vents-et-marees/">Une bergère contre vents et marées</a></li>
	<li id="menu-item-141191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141191 menu-category-197"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/nomad-s-land/">Nomad&#8217;s land</a></li>
	<li id="menu-item-141189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141189 menu-category-188"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/deux-dans-l-ile/">Deux dans l’île</a></li>
	<li id="menu-item-149061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149061 menu-category-227"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/balkans/">Sur la voix des Balkans</a></li>
	<li id="menu-item-141190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141190 menu-category-187"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/feuilleton-photographique-memoire-d-objets/">Mémoire d&#8217;objets</a></li>
	<li id="menu-item-143684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143684 menu-category-192"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/le-journal-dune-thesarde/">Le journal d&#8217;une thésarde</a></li>
	<li id="menu-item-143685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143685 menu-category-194"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/ddt/">DDT</a></li>
</ul>
</li>
</ul></div>                        </div>
        </div>
        <div class="rubik-offcanvas-bottom">
                                </div>
    </div>
    <div class="rubik-canvas-background-img"></div>
</div>    <div id="page-inner-wrap">
        <div class="page-cover canvas-menu-close"></div>
        <div class="bk-page-header header-3 header-7">            
            <div class="header-wrap">
                <!-- ticker open -->
                                <!-- ticker close -->
                            <div class="top-bar">
                <div class="bkwrapper container">
                    <div class="top-nav clearfix">
                                                 
                            <div id="top-menu" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-76747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76747"><a href="#">Modules &amp; Widgets</a>
<ul class="sub-menu">
	<li id="menu-item-76748" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76748"><a href="http://allthebestsofts.com/rubik/fw-featured-slider/">FullWidth Section</a></li>
	<li id="menu-item-76749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76749"><a href="http://allthebestsofts.com/rubik/sb-boxed-slider/">Has Sidebar Section</a></li>
	<li id="menu-item-76750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76750"><a href="#">Widgets</a>
	<ul class="sub-menu">
		<li id="menu-item-76751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76751"><a href="http://allthebestsofts.com/rubik/widget-group-1/">Widget Group 1</a></li>
		<li id="menu-item-76752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76752"><a href="http://allthebestsofts.com/rubik/widget-group-2/">Widget Group 2</a></li>
		<li id="menu-item-76753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76753"><a href="http://allthebestsofts.com/rubik/widget-group-3/">Widget Group 3</a></li>
		<li id="menu-item-76754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76754"><a href="http://allthebestsofts.com/rubik/widget-group-4/">Widget Group 4</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-76272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76272"><a href="#">Modules &amp; Widgets</a>
<ul class="sub-menu">
	<li id="menu-item-76273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76273"><a href="http://allthebestsofts.com/rubik/fw-featured-slider/">FullWidth Section</a></li>
	<li id="menu-item-76274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76274"><a href="http://allthebestsofts.com/rubik/sb-boxed-slider/">Has Sidebar Section</a></li>
	<li id="menu-item-76275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76275"><a href="#">Widgets</a>
	<ul class="sub-menu">
		<li id="menu-item-76276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76276"><a href="http://allthebestsofts.com/rubik/widget-group-1/">Widget Group 1</a></li>
		<li id="menu-item-76277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76277"><a href="http://allthebestsofts.com/rubik/widget-group-2/">Widget Group 2</a></li>
		<li id="menu-item-76278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76278"><a href="http://allthebestsofts.com/rubik/widget-group-3/">Widget Group 3</a></li>
		<li id="menu-item-76279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76279"><a href="http://allthebestsofts.com/rubik/widget-group-4/">Widget Group 4</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-76755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76755"><a href="#">Buy Now</a></li>
<li id="menu-item-76280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76280"><a href="#">Buy Now</a></li>
</ul></div> 
                                                
                        	<div class="header-social">
		<ul class="clearfix">
							<li class="social-icon fb"><a class="bk-tipper-bottom" data-title="Facebook" href="https://facebook.com/desmotsdeminuit.fr/" target="_blank"><i class="fa fa-facebook"></i></a></li>
						
							<li class="social-icon twitter"><a class="bk-tipper-bottom" data-title="Twitter" href="https://twitter.com/desmotsdeminuit" target="_blank"><i class="fa fa-twitter"></i></a></li>
						
						
						
						
						
						
							<li class="social-icon youtube"><a class="bk-tipper-bottom" data-title="Youtube" href="https://www.youtube.com/channel/UCjQyvvOIBYpUwQuxtvH8d0w" target="_blank"><i class="fa fa-youtube"></i></a></li>
			      							
			                                    
                        
                                                                                        
                                						
		</ul>
	</div>

                          
                                                <div class="rubik_data_time rubik-float-right">
                            dimanche, mai 17                        </div>
                                            </div><!--top-nav-->
                </div>
                </div><!--top-bar-->
                            <!-- nav open -->
        		<nav class="main-nav">
                    <div class="main-nav-inner bkwrapper container">
                        <div class="main-nav-container clearfix">
                            <div class="main-nav-wrap">
                                <div class="canvas-menu-wrap  left">
                                    <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                                </div>
                                
                                <div class="header-logo-wrapper">
                                    
                                    <!-- logo open -->
                                                            			<div class="logo">
                                        <a href="https://desmotsdeminuit.francetvinfo.fr">
                                            <img src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2019/04/logo_dmdm@2x.png" alt="Logo"/>
                                        </a>
                        			</div>
                        			<!-- logo close -->
                                      
                                </div>  
                                
                                <div class="main-menu"><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-137769"><a href="https://desmotsdeminuit.francetvinfo.fr/">À la une</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137774 menu-category-185"><a href="https://desmotsdeminuit.francetvinfo.fr/category/l-emission/">Regarder</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141224 menu-category-185"><a href="https://desmotsdeminuit.francetvinfo.fr/category/l-emission/">L&#8217;Émission</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141185 menu-category-202"><a href="https://desmotsdeminuit.francetvinfo.fr/category/mot-a-mot/">Mot à mot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141333 menu-category-203"><a href="https://desmotsdeminuit.francetvinfo.fr/category/argument/">Argument</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141228 menu-category-198"><a href="https://desmotsdeminuit.francetvinfo.fr/category/paroles-et-musiques/">Paroles et Musiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141330 menu-category-181"><a href="https://desmotsdeminuit.francetvinfo.fr/category/photo-parlees/">Photos parlées</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141186 menu-category-177"><a href="https://desmotsdeminuit.francetvinfo.fr/category/videotheque/">Vidéothèque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141229 menu-category-219"><a href="https://desmotsdeminuit.francetvinfo.fr/category/discotheque/">Discothèque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163487 menu-category-212"><a href="https://desmotsdeminuit.francetvinfo.fr/category/miscellanees/la-memoire-dmdm/">La mémoire des mots de minuit</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137770 menu-category-180"><a href="https://desmotsdeminuit.francetvinfo.fr/category/tripalium/">Tripalium</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137958 menu-category-183"><a href="https://desmotsdeminuit.francetvinfo.fr/category/lire/">Livres</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141231 menu-category-183"><a href="https://desmotsdeminuit.francetvinfo.fr/category/lire/">Lire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141187 menu-category-186"><a href="https://desmotsdeminuit.francetvinfo.fr/category/les-lectures-dalexandra-lemasson/">Les lectures d&#8217;Alexandra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163488 menu-category-214"><a href="https://desmotsdeminuit.francetvinfo.fr/category/miscellanees/un-mot-un-jour/">Un mot, un jour</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137957 menu-category-184"><a href="https://desmotsdeminuit.francetvinfo.fr/category/sortir/">À l&#8217;affiche</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141188 menu-category-182"><a href="https://desmotsdeminuit.francetvinfo.fr/category/cinoche/">Ciné, cinoche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141226 menu-category-184"><a href="https://desmotsdeminuit.francetvinfo.fr/category/sortir/">Sortir</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141233 menu-category-204"><a href="https://desmotsdeminuit.francetvinfo.fr/category/nomade/">Des mots de minuit, nomade</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141174 menu-category-210"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/">Feuilletons</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141192 menu-category-196"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/une-bergere-contre-vents-et-marees/">Une bergère contre vents et marées</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141191 menu-category-197"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/nomad-s-land/">Nomad&#8217;s land</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141189 menu-category-188"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/deux-dans-l-ile/">Deux dans l’île</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149061 menu-category-227"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/balkans/">Sur la voix des Balkans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141190 menu-category-187"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/feuilleton-photographique-memoire-d-objets/">Mémoire d&#8217;objets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143684 menu-category-192"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/le-journal-dune-thesarde/">Le journal d&#8217;une thésarde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143685 menu-category-194"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/ddt/">DDT</a></li>
</ul></div></div></li>
</ul></div>                            </div>
                            <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://desmotsdeminuit.francetvinfo.fr/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Rechercher un article, une vidéo,..."></fieldset></form> <div class="ajax-search-result"></div></div> 
                        </div>    
                    </div><!-- main-nav-inner -->       
                    <div class="rubik-ajax-search-bg"></div>   

        		</nav>
                <!-- nav close -->
                <div class="bandeau-img">
                    <a href="https://desmotsdeminuit.francetvinfo.fr/">
                        <img src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2019/04/logo_avec_baseline-1.png" class="logo-header">
                    </a>
                    <img src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2019/09/photomur.png" class="photo-pl">
                    <span class="bande"></span>
                </div>
    		</div>
             
<div class="rubik-sticky-header header-wrap">
    <nav class="main-nav">
        <div class="main-nav-inner">
            <div class="main-nav-container clearfix">
                <div class="main-nav-wrap">
                    <div class="canvas-menu-wrap show-on-desktop">
                        <a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a>                    </div>
                    
                    <div class="header-logo-wrapper">
                        
                        <!-- logo open -->
                                    			<div class="logo">
                            <a href="https://desmotsdeminuit.francetvinfo.fr">
                                <img src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2019/04/logo_avec_baseline-1.png" alt="Logo"/>
                            </a>
            			</div>
            			<!-- logo close -->
                          
                    </div>  
                    
                    <div class="main-menu"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-137769"><a href="https://desmotsdeminuit.francetvinfo.fr/">À la une</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137774 menu-category-185"><a href="https://desmotsdeminuit.francetvinfo.fr/category/l-emission/">Regarder</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141224 menu-category-185"><a href="https://desmotsdeminuit.francetvinfo.fr/category/l-emission/">L&#8217;Émission</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141185 menu-category-202"><a href="https://desmotsdeminuit.francetvinfo.fr/category/mot-a-mot/">Mot à mot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141333 menu-category-203"><a href="https://desmotsdeminuit.francetvinfo.fr/category/argument/">Argument</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141228 menu-category-198"><a href="https://desmotsdeminuit.francetvinfo.fr/category/paroles-et-musiques/">Paroles et Musiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141330 menu-category-181"><a href="https://desmotsdeminuit.francetvinfo.fr/category/photo-parlees/">Photos parlées</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141186 menu-category-177"><a href="https://desmotsdeminuit.francetvinfo.fr/category/videotheque/">Vidéothèque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141229 menu-category-219"><a href="https://desmotsdeminuit.francetvinfo.fr/category/discotheque/">Discothèque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163487 menu-category-212"><a href="https://desmotsdeminuit.francetvinfo.fr/category/miscellanees/la-memoire-dmdm/">La mémoire des mots de minuit</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137770 menu-category-180"><a href="https://desmotsdeminuit.francetvinfo.fr/category/tripalium/">Tripalium</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137958 menu-category-183"><a href="https://desmotsdeminuit.francetvinfo.fr/category/lire/">Livres</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141231 menu-category-183"><a href="https://desmotsdeminuit.francetvinfo.fr/category/lire/">Lire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141187 menu-category-186"><a href="https://desmotsdeminuit.francetvinfo.fr/category/les-lectures-dalexandra-lemasson/">Les lectures d&#8217;Alexandra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163488 menu-category-214"><a href="https://desmotsdeminuit.francetvinfo.fr/category/miscellanees/un-mot-un-jour/">Un mot, un jour</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137957 menu-category-184"><a href="https://desmotsdeminuit.francetvinfo.fr/category/sortir/">À l&#8217;affiche</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141188 menu-category-182"><a href="https://desmotsdeminuit.francetvinfo.fr/category/cinoche/">Ciné, cinoche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141226 menu-category-184"><a href="https://desmotsdeminuit.francetvinfo.fr/category/sortir/">Sortir</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141233 menu-category-204"><a href="https://desmotsdeminuit.francetvinfo.fr/category/nomade/">Des mots de minuit, nomade</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-141174 menu-category-210"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/">Feuilletons</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141192 menu-category-196"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/une-bergere-contre-vents-et-marees/">Une bergère contre vents et marées</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141191 menu-category-197"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/nomad-s-land/">Nomad&#8217;s land</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141189 menu-category-188"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/deux-dans-l-ile/">Deux dans l’île</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149061 menu-category-227"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/balkans/">Sur la voix des Balkans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141190 menu-category-187"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/feuilleton-photographique-memoire-d-objets/">Mémoire d&#8217;objets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143684 menu-category-192"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/le-journal-dune-thesarde/">Le journal d&#8217;une thésarde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143685 menu-category-194"><a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/ddt/">DDT</a></li>
</ul></div></div></li>
</ul></div>                </div>
                <div class="ajax-search-wrap placeholder-black"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://desmotsdeminuit.francetvinfo.fr/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Rechercher un article, une vidéo,..."></fieldset></form> <div class="ajax-search-result"></div></div> 
            </div>    
        </div><!-- main-nav-inner -->       
        <div class="rubik-ajax-search-bg"></div>   
	</nav>
</div>        </div>                
                 
            <div class="bk-breadcrumbs-container">
            <div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://desmotsdeminuit.francetvinfo.fr//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://desmotsdeminuit.francetvinfo.fr/category/murmure/"><span itemprop="title">Murmure</span></a></span><span class="delim">&rsaquo;</span><span class="current">Marianne Barthélemy, les lumières d&#8217;un autre quotidien</span></div></div>            </div>
                
        <!-- backtop open -->
		            <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
        		<!-- backtop close -->
        <div class="rubik-page-content-wrapper clearfix ">    
<div class="single-page s-template-7 s-template-9 s-template-13 s-template-14" itemscope itemtype="https://schema.org/Review">
    <div class="bk-fw-header-wrap">
        <div class="bkwrapper container">
            <div class="bk-feature-image-fw-wrap">
                <div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-231" href="https://desmotsdeminuit.francetvinfo.fr/category/murmure/">Murmure</a></div><h1 itemprop="itemReviewed">Marianne Barthélemy, les lumières d&#8217;un autre quotidien</h1><div class="meta"><div class="post-author"><a href="https://desmotsdeminuit.francetvinfo.fr/author/roche/">Rémy Roche</a></div><div class="post-date">16/05/2020</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>930</div></div></div></div><!-- end single header -->
                <div class="post-head clearfix"><div class="bk-embed-video"><div class="bk-frame-wrap"><iframe src="//www.dailymotion.com/embed/video/k4Dc2r3KIWoFF5w2Yr3?queue-enable=false" allowfullscreen ></iframe></div></div> <!-- End embed-video --></div>        <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 6"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdesmotsdeminuit.francetvinfo.fr%2Fmurmure%2Fmarianne-barthelemy-un-autre-quotidien%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdesmotsdeminuit.francetvinfo.fr%2Fmurmure%2Fmarianne-barthelemy-un-autre-quotidien%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Partager sur Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fdesmotsdeminuit.francetvinfo.fr%2Fmurmure%2Fmarianne-barthelemy-un-autre-quotidien%2F&amp;text=Marianne%20Barthélemy,%20les%20lumières%20d&#8217;un%20autre%20quotidien','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fdesmotsdeminuit.francetvinfo.fr%2Fmurmure%2Fmarianne-barthelemy-un-autre-quotidien%2F&amp;text=Marianne%20Barthélemy,%20les%20lumières%20d&#8217;un%20autre%20quotidien"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Partager sur Twitter</span></div></a></li><li class='bk_linkedin_share'><a target='_blank' href='mailto:?subject=Marianne Barthélemy, les lumières d&#8217;un autre quotidien&body=Des mots de minuit, le magazine :  métis, radical, réjouissant ... %0D%0Ahttps://desmotsdeminuit.francetvinfo.fr/murmure/marianne-barthelemy-un-autre-quotidien/' rel='nofollow'><div class='share-item__icon'><i class='fa fa-envelope ' title='Envoyez un Email'></i><span>Partager par mail</span></div></a></li></ul></div></div></div><!--                -->
            </div>
        </div>
    </div>
    <div class="article-wrap bkwrapper container ">
        <div class="row bk-in-single-page bksection">
            <div class="main col-md-8">
                                                <div class="article-content clearfix" itemprop="reviewBody">
                    <!-- ARTICAL CONTENT -->
                                        
<h4>Le confinement a renvoyé aux murs et aux lieux qui nous protègent, en principe, de la virose. Y sont accrochés ou, à l’entour, nous parlent ces objets qui font un univers personnel ou un amer.  Voici&nbsp;<em>Murmure</em>, quelques confidences de temps incertains. Aujourd’hui&nbsp;Marianne Barthélemy, photographe et cinéaste.</h4>



<p><strong>M</strong><em><strong>urmure</strong></em>&nbsp;est une carte blanche vidéo-confinée proposée aux invité-e-s&nbsp;<strong><em>Des mots de minuit…</em></strong></p>



<p class="has-background has-pale-cyan-blue-background-color"><strong>Marianne Barthélémy</strong>, photographe lumineuse.</p>



<p><em>Ses images sont douces et belles, les sujets qu’elle choisit ne le sont pas toujours. Précarité, différence, isolement, enfermement ont des hors-champ que la jeune photographe s’applique à capter sereinement</em>.<br>C&#8217;est ce que nous écrivions en découvrant son travail  à l&#8217;occasion d&#8217;une série sur les hors-champs de la détention élégamment intitulée <em>Aimer | Attendre</em>.<br>Marianne Barthélemy est encore très jeune, avec elle la maturité photographique n&#8217;attend pas le nombre des années.<br>Elle nous adresse cette carte postale optique, entre enthousiasme tranquille et sourde mélancolie, comme les clartés obscures de ses images, entre Hopper et Caravage.</p>



<blockquote class="wp-block-quote"><p><em><strong>Pendant le confinement, le désir d&#8217;essayer des choses.<br>Me mettre en scène dans ces lieux.<br>Travailler la lumière et le rythme, croiser la photographie et la musique</strong></em><strong>.</strong></p><cite><strong>Marianne</strong></cite></blockquote>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/MARIANNE-BARTHELEMY_AimerAttendre1-Copie-1-1-1024x683.jpg" alt="" class="wp-image-176737" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/MARIANNE-BARTHELEMY_AimerAttendre1-Copie-1-1-1024x683.jpg 1024w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/MARIANNE-BARTHELEMY_AimerAttendre1-Copie-1-1-300x200.jpg 300w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/MARIANNE-BARTHELEMY_AimerAttendre1-Copie-1-1-768x512.jpg 768w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/MARIANNE-BARTHELEMY_AimerAttendre1-Copie-1-1-400x267.jpg 400w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p>◀︎ <strong>(re)voir la <a rel="noreferrer noopener" href="https://desmotsdeminuit.francetvinfo.fr/photo-parlees/la-photographe-marianne-barthelemy-mettre-en-lumiere-ceux-de-lombre/" target="_blank">Photo parlée de Marianne Barthélemy</a></strong></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="https://desmotsdeminuit.francetvinfo.fr/425032bf-e52a-46ec-a1a3-e14b73f7bcb5" alt="" /></figure><div class="wp-block-media-text__content">
<p></p>
</div></div>



<p>• <strong><a href="https://www.mariannebarthelemy.com/" target="_blank" rel="noreferrer noopener" aria-label="le site (s’ouvre dans un nouvel onglet)">le site</a> de Marianne Barthélemy</strong></p>



<p class="has-background has-pale-cyan-blue-background-color"><strong>►&nbsp;<a href="https://desmotsdeminuit.francetvinfo.fr/category/murmure/" target="_blank" rel="noreferrer noopener">La série&nbsp;</a><em><a href="https://desmotsdeminuit.francetvinfo.fr/category/murmure/" target="_blank" rel="noreferrer noopener">Murmure&nbsp;</a></em><a href="https://desmotsdeminuit.francetvinfo.fr/category/murmure/" target="_blank" rel="noreferrer noopener">sur&nbsp;</a><em><a href="https://desmotsdeminuit.francetvinfo.fr/category/murmure/" target="_blank" rel="noreferrer noopener">Des mots de minuit</a></em></strong></p>



<p class="has-background has-pale-cyan-blue-background-color">► <strong>Nous écrire : </strong><a rel="noreferrer noopener" href="mailto:desmotsdeminuit@francetv.fr" target="_blank"><strong>desmotsdeminuit@france</strong>tv.fr</a><br>► <a rel="noreferrer noopener" href="https://www.facebook.com/pages/Des-Mots-De-Minuit/178432542231944?fref=ts" target="_blank">La page facebook</a> desmotsdeminuit.fr <a rel="noreferrer noopener" href="https://www.facebook.com/pages/Des-Mots-De-Minuit/178432542231944?fref=ts" target="_blank">Abonnez-vous</a> pour être alerté de toutes les nouvelles publications<br><a rel="noreferrer noopener" href="https://culturebox.francetvinfo.fr/des-mots-de-minuit/dmdm-l-emission/" target="_blank">►</a><a rel="noreferrer noopener" href="https://twitter.com/DesMotsDeMinuit" target="_blank"> </a><a rel="noreferrer noopener" href="https://twitter.com/DesMotsDeMinuit" target="_blank">@desmotsdeminuit</a></p>
<div class='rp4wp-related-posts'>
<h3>Articles Liés</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://desmotsdeminuit.francetvinfo.fr/murmure/olivia-gay-photographe-le-deuil-et-le-confinement-une-double-peine/'>Olivia Gay, photographe 📷. Le deuil et le confinement: une double peine</a><p>Le confinement renvoie aux murs et aux lieux qui nous protégent, en principe, de la&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://desmotsdeminuit.francetvinfo.fr/murmure/gregoire-korganow-les-murs-ont-la-parole/'>Grégoire Korganow: les murs ont la parole 📷</a><p>Le confinement renvoie aux murs et aux lieux qui nous protégent, en principe, de la&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://desmotsdeminuit.francetvinfo.fr/dmdm/temps-de-virose-03/'>Le chemin de l'anormal. Raoul Vaneigem. Dé-confinement + 4 jours et toujours virose. Journal #23</a><p>Pas facile de retrouver le chemin de l'anormal. Le dé-confinement est à l'œuvre qui redonne&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://desmotsdeminuit.francetvinfo.fr/miscellanees/par-le-petit-bout-de-mon-immeuble/episode-6-lumieres-septentrionales/'>Épisode 6: Lumières septentrionales...</a><p>Comme nul ne l’ignore, le septentrion, c’est le Nooooord! Le mot est l’équivalent latin de&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://desmotsdeminuit.francetvinfo.fr/miscellanees/par-le-petit-bout-de-mon-immeuble/episode-7-ma-marianne-a-moi/'>Épisode 7: Ma Marianne à moi...</a><p>"Le Paquebot", ainsi que je nomme l'immeuble où j'habite, n'est pas près d'appareiller, trop ancré&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://desmotsdeminuit.francetvinfo.fr/feuilletons/une-bergere-contre-vents-et-marees/le-pain-quotidien-sociologie-dune-consommation-58/'>Le pain quotidien: sociologie d'une consommation. #58</a><p>Ou comment le pain se révèle un marqueur social à chaque repas… Manger son pain...&nbsp;&nbsp;&hellip;</p></div>
</li>
</ul>
</div>
                                            <div class="bk-review-box below clearfix"><div class="bk-detail-rating clearfix"></div><div class="summary-wrap clearfix"><div class="bk-score-box" itemprop="reviewRating" itemscope itemtype="https://schema.org/Rating"><canvas class="rating-canvas" data-rating="0"></canvas><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="10"><span class="score" itemprop="ratingValue">0</span></div><!--close canvas--></div><!-- /bk-author-review-box --></div> <!--bk-review-box close-->                                    </div><!-- end article content -->
                                <!-- TAGS -->
                                <!-- SHARE BOX -->
                        <div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 6"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdesmotsdeminuit.francetvinfo.fr%2Fmurmure%2Fmarianne-barthelemy-un-autre-quotidien%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fdesmotsdeminuit.francetvinfo.fr%2Fmurmure%2Fmarianne-barthelemy-un-autre-quotidien%2F"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Partager sur Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fdesmotsdeminuit.francetvinfo.fr%2Fmurmure%2Fmarianne-barthelemy-un-autre-quotidien%2F&amp;text=Marianne%20Barthélemy,%20les%20lumières%20d&#8217;un%20autre%20quotidien','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fdesmotsdeminuit.francetvinfo.fr%2Fmurmure%2Fmarianne-barthelemy-un-autre-quotidien%2F&amp;text=Marianne%20Barthélemy,%20les%20lumières%20d&#8217;un%20autre%20quotidien"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Partager sur Twitter</span></div></a></li><li class='bk_linkedin_share'><a target='_blank' href='mailto:?subject=Marianne Barthélemy, les lumières d&#8217;un autre quotidien&body=Des mots de minuit, le magazine :  métis, radical, réjouissant ... https://desmotsdeminuit.francetvinfo.fr/murmure/marianne-barthelemy-un-autre-quotidien/' rel='nofollow'><div class='share-item__icon'><i class='fa fa-envelope ' title='Envoyez un Email'></i><span>Partager par mail</span></div></a></li></ul></div></div></div>                <!-- NAV -->
                                <!-- AUTHOR BOX -->
                                <meta itemprop="author" content="8"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rémy Roche"></span><meta itemprop="headline " content="Marianne Barthélemy, les lumières d&#8217;un autre quotidien"><meta itemprop="datePublished" content="2020-05-16T18:00:01+00:00"><meta itemprop="dateModified" content="2020-05-16T17:59:38+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://desmotsdeminuit.francetvinfo.fr/murmure/marianne-barthelemy-un-autre-quotidien/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2019/04/logo_dmdm@2x.png"></span><meta itemprop="name" content="Des mots de minuit - Magazine culturel"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span><meta itemprop="interactionCount" content="UserComments:0"/>                <!-- RELATED POST -->
                                <!-- COMMENT BOX -->
                            </div>
                        <!-- Sidebar -->
                            <div class="sidebar col-md-4">
                    <div class="sidebar-wrap " id="bk-single-sidebar">
                        <div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="widget-title">
	<h3>
		<a href="/category/murmure/">Murmure</a>
	</h3>
</div></div></div><div id="bk_latest_posts-38" class="widget widget_latest_posts"><div class="widget_latest_posts_1">         	
				        <div id="latest_1-5ec1339890b38" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-231"><a href="https://desmotsdeminuit.francetvinfo.fr/murmure/marianne-barthelemy-un-autre-quotidien/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695-90x45.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695-90x45.png 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695-1000x500.png 1000w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695-905x452.png 905w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695-600x300.png 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695-310x155.png 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695-620x310.png 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695-450x225.png 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695-730x365.png 730w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695-360x180.png 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695-210x105.png 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695-225x112.png 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/vlcsnap-2020-05-15-21h43m42s695-150x75.png 150w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-231" href="https://desmotsdeminuit.francetvinfo.fr/murmure/marianne-barthelemy-un-autre-quotidien/">Marianne Barthélemy, les lumières d&#8217;un autre quotidien</a></h4>                <div class="meta"><div class="post-date">16/05/2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-231"><a href="https://desmotsdeminuit.francetvinfo.fr/murmure/sylvia-minne-passionnement-livres/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Photo-couvx-90x45.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Photo-couvx-90x45.jpg 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Photo-couvx-1000x500.jpg 1000w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Photo-couvx-905x452.jpg 905w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Photo-couvx-600x300.jpg 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Photo-couvx-310x155.jpg 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Photo-couvx-620x310.jpg 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Photo-couvx-450x225.jpg 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Photo-couvx-730x365.jpg 730w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Photo-couvx-360x180.jpg 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Photo-couvx-210x105.jpg 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Photo-couvx-225x112.jpg 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Photo-couvx-150x75.jpg 150w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-231" href="https://desmotsdeminuit.francetvinfo.fr/murmure/sylvia-minne-passionnement-livres/">Sylvia Minne 📚: passionnément livres</a></h4>                <div class="meta"><div class="post-date">12/05/2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-231"><a href="https://desmotsdeminuit.francetvinfo.fr/murmure/athina-boe/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/athina-boé_1b-90x45.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/athina-boé_1b-90x45.jpg 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/athina-boé_1b-1000x500.jpg 1000w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/athina-boé_1b-905x452.jpg 905w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/athina-boé_1b-600x300.jpg 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/athina-boé_1b-310x155.jpg 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/athina-boé_1b-620x310.jpg 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/athina-boé_1b-450x225.jpg 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/athina-boé_1b-730x365.jpg 730w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/athina-boé_1b-360x180.jpg 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/athina-boé_1b-210x105.jpg 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/athina-boé_1b-225x112.jpg 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/athina-boé_1b-150x75.jpg 150w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-231" href="https://desmotsdeminuit.francetvinfo.fr/murmure/athina-boe/">Athina Boé 🎵, entre quatre murs, je chante!</a></h4>                <div class="meta"><div class="post-date">11/05/2020</div></div> 
            </div>
            </li><!-- End post --></ul>            <div class="bk-widget-pagination"><a href="#" class="widget-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i></a><a href="#" class="widget-pagination-btn next" title="Prochain" rel="next"><i class="fa fa-angle-right" aria-hidden="true"></i></a></div>  
        </div>          
		
    </div></div><div id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="widget-title">
	<h3>
		<a href="/category/paroles-et-musiques/">Paroles et Musiques</a>
	</h3>
</div></div></div><div id="bk_latest_posts-24" class="widget widget_latest_posts"><div class="widget_latest_posts_1">         	
				        <div id="latest_1-5ec1339892871" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-198"><a href="https://desmotsdeminuit.francetvinfo.fr/paroles-et-musiques/music-mausolee/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/JAZZ-FUNERAL-FLAT_2016-04-07-21-40-39-90x45.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/JAZZ-FUNERAL-FLAT_2016-04-07-21-40-39-90x45.jpg 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/JAZZ-FUNERAL-FLAT_2016-04-07-21-40-39-1000x500.jpg 1000w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/JAZZ-FUNERAL-FLAT_2016-04-07-21-40-39-905x452.jpg 905w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/JAZZ-FUNERAL-FLAT_2016-04-07-21-40-39-600x300.jpg 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/JAZZ-FUNERAL-FLAT_2016-04-07-21-40-39-310x155.jpg 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/JAZZ-FUNERAL-FLAT_2016-04-07-21-40-39-620x310.jpg 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/JAZZ-FUNERAL-FLAT_2016-04-07-21-40-39-450x225.jpg 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/JAZZ-FUNERAL-FLAT_2016-04-07-21-40-39-730x365.jpg 730w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/JAZZ-FUNERAL-FLAT_2016-04-07-21-40-39-360x180.jpg 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/JAZZ-FUNERAL-FLAT_2016-04-07-21-40-39-210x105.jpg 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/JAZZ-FUNERAL-FLAT_2016-04-07-21-40-39-225x112.jpg 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/JAZZ-FUNERAL-FLAT_2016-04-07-21-40-39-150x75.jpg 150w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-198" href="https://desmotsdeminuit.francetvinfo.fr/paroles-et-musiques/music-mausolee/">Music Mausolée 🎼 Dave Greenfield et Mike Huckaby rejoignent le cortège funèbre #3</a></h4>                <div class="meta"><div class="post-date">05/05/2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-198"><a href="https://desmotsdeminuit.francetvinfo.fr/paroles-et-musiques/rencontre-avec-lou-tavano-une-voix-de-jazz-a-fleur-de-peau-44/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/paroles-illustratio-Paroles-et-Musiques-original-1-90x45.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/paroles-illustratio-Paroles-et-Musiques-original-1-90x45.png 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/paroles-illustratio-Paroles-et-Musiques-original-1-300x152.png 300w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/paroles-illustratio-Paroles-et-Musiques-original-1-600x300.png 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/paroles-illustratio-Paroles-et-Musiques-original-1-310x155.png 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/paroles-illustratio-Paroles-et-Musiques-original-1-620x310.png 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/paroles-illustratio-Paroles-et-Musiques-original-1-450x225.png 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/paroles-illustratio-Paroles-et-Musiques-original-1-360x180.png 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/paroles-illustratio-Paroles-et-Musiques-original-1-210x105.png 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/paroles-illustratio-Paroles-et-Musiques-original-1-225x112.png 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/paroles-illustratio-Paroles-et-Musiques-original-1-150x75.png 150w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/paroles-illustratio-Paroles-et-Musiques-original-1-400x203.png 400w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/paroles-illustratio-Paroles-et-Musiques-original-1.png 670w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-198" href="https://desmotsdeminuit.francetvinfo.fr/paroles-et-musiques/rencontre-avec-lou-tavano-une-voix-de-jazz-a-fleur-de-peau-44/">Rencontre avec Lou Tavano, une voix de jazz à fleur de peau #44</a></h4>                <div class="meta"><div class="post-date">22/02/2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-198"><a href="https://desmotsdeminuit.francetvinfo.fr/paroles-et-musiques/pierre-genisson-prodige-de-la-clarinette-classique-sur-les-pas-de-benny-goodman-43/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/musique-illustratio-Paroles-et-Musiques-original-90x45.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/musique-illustratio-Paroles-et-Musiques-original-90x45.png 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/musique-illustratio-Paroles-et-Musiques-original-300x152.png 300w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/musique-illustratio-Paroles-et-Musiques-original-600x300.png 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/musique-illustratio-Paroles-et-Musiques-original-310x155.png 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/musique-illustratio-Paroles-et-Musiques-original-620x310.png 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/musique-illustratio-Paroles-et-Musiques-original-450x225.png 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/musique-illustratio-Paroles-et-Musiques-original-360x180.png 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/musique-illustratio-Paroles-et-Musiques-original-210x105.png 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/musique-illustratio-Paroles-et-Musiques-original-225x112.png 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/musique-illustratio-Paroles-et-Musiques-original-150x75.png 150w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/musique-illustratio-Paroles-et-Musiques-original-400x203.png 400w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/musique-illustratio-Paroles-et-Musiques-original.png 670w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-198" href="https://desmotsdeminuit.francetvinfo.fr/paroles-et-musiques/pierre-genisson-prodige-de-la-clarinette-classique-sur-les-pas-de-benny-goodman-43/">Pierre Génisson, prodige de la clarinette classique sur les pas de Benny Goodman #43</a></h4>                <div class="meta"><div class="post-date">15/02/2020</div></div> 
            </div>
            </li><!-- End post --></ul>              
        </div>          
		
    </div></div><div id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="widget-title">
	<h3>
		<a href="/category/photo-parlees/">Photos parlées</a>
	</h3>
</div></div></div><div id="bk_latest_posts-11" class="widget widget_latest_posts"><div class="widget_latest_posts_1">         	
				        <div id="latest_1-5ec1339894aaf" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-181"><a href="https://desmotsdeminuit.francetvinfo.fr/photo-parlees/christophe-airaud-le-flou-pour-se-reposer-du-reel/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Disparition1-1-90x45.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Disparition1-1-90x45.jpg 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Disparition1-1-1000x500.jpg 1000w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Disparition1-1-905x452.jpg 905w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Disparition1-1-600x300.jpg 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Disparition1-1-310x155.jpg 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Disparition1-1-620x310.jpg 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Disparition1-1-450x225.jpg 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Disparition1-1-730x365.jpg 730w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Disparition1-1-360x180.jpg 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Disparition1-1-210x105.jpg 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Disparition1-1-225x112.jpg 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Disparition1-1-150x75.jpg 150w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-181" href="https://desmotsdeminuit.francetvinfo.fr/photo-parlees/christophe-airaud-le-flou-pour-se-reposer-du-reel/">Christophe Airaud, le flou pour se reposer du réel 📷</a></h4>                <div class="meta"><div class="post-date">10/03/2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-181"><a href="https://desmotsdeminuit.francetvinfo.fr/photo-parlees/delphine-balley-voir-cest-croire/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/Le-Praxinoscope-90x45.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/Le-Praxinoscope-90x45.jpg 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/Le-Praxinoscope-1000x500.jpg 1000w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/Le-Praxinoscope-905x452.jpg 905w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/Le-Praxinoscope-600x300.jpg 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/Le-Praxinoscope-310x155.jpg 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/Le-Praxinoscope-620x310.jpg 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/Le-Praxinoscope-450x225.jpg 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/Le-Praxinoscope-730x365.jpg 730w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/Le-Praxinoscope-360x180.jpg 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/Le-Praxinoscope-210x105.jpg 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/Le-Praxinoscope-225x112.jpg 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/02/Le-Praxinoscope-150x75.jpg 150w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-181" href="https://desmotsdeminuit.francetvinfo.fr/photo-parlees/delphine-balley-voir-cest-croire/">Delphine Balley, &#8220;voir c&#8217;est croire&#8221; 📷</a></h4>                <div class="meta"><div class="post-date">14/02/2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-181"><a href="https://desmotsdeminuit.francetvinfo.fr/photo-parlees/antoine-repesse-questionner-les-dechets-en-beaute-%f0%9f%93%b7/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/01/Ama-BouteillesAperçu-90x45.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/01/Ama-BouteillesAperçu-90x45.png 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/01/Ama-BouteillesAperçu-883x452.png 883w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/01/Ama-BouteillesAperçu-600x300.png 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/01/Ama-BouteillesAperçu-310x155.png 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/01/Ama-BouteillesAperçu-620x310.png 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/01/Ama-BouteillesAperçu-450x225.png 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/01/Ama-BouteillesAperçu-730x365.png 730w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/01/Ama-BouteillesAperçu-360x180.png 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/01/Ama-BouteillesAperçu-210x105.png 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/01/Ama-BouteillesAperçu-225x112.png 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/01/Ama-BouteillesAperçu-150x75.png 150w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-181" href="https://desmotsdeminuit.francetvinfo.fr/photo-parlees/antoine-repesse-questionner-les-dechets-en-beaute-%f0%9f%93%b7/">Antoine Repessé: questionner les déchets en beauté 📷</a></h4>                <div class="meta"><div class="post-date">25/01/2020</div></div> 
            </div>
            </li><!-- End post --></ul>              
        </div>          
		
    </div></div><div id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="widget-title">
	<h3>
		<a href="/category/les-lectures-dalexandra-lemasson/">Les lectures d'Alexandra</a>
	</h3>
</div></div></div><div id="bk_latest_posts-10" class="widget widget_latest_posts"><div class="widget_latest_posts_2">         	
				        <div id="latest_2-5ec1339896984" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="large-post row-type content_out ">                        <div class="bk-mask">
                <div class="post-category"><a class="term-186" href="https://desmotsdeminuit.francetvinfo.fr/category/les-lectures-dalexandra-lemasson/">Les lectures d'Alexandra Lemasson</a></div>                <div class="thumb hide-thumb term-186"><a href="https://desmotsdeminuit.francetvinfo.fr/les-lectures-dalexandra-lemasson/sam-rykiel-de-nathalie-rykiel-au-nom-du-pere-%f0%9f%93%9a/"><img width="360" height="180" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Rykiel-Nathalie-@Carole-Bellaiche-1-360x180.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Rykiel-Nathalie-@Carole-Bellaiche-1-360x180.jpg 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Rykiel-Nathalie-@Carole-Bellaiche-1-1000x500.jpg 1000w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Rykiel-Nathalie-@Carole-Bellaiche-1-905x452.jpg 905w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Rykiel-Nathalie-@Carole-Bellaiche-1-600x300.jpg 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Rykiel-Nathalie-@Carole-Bellaiche-1-310x155.jpg 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Rykiel-Nathalie-@Carole-Bellaiche-1-620x310.jpg 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Rykiel-Nathalie-@Carole-Bellaiche-1-450x225.jpg 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Rykiel-Nathalie-@Carole-Bellaiche-1-730x365.jpg 730w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Rykiel-Nathalie-@Carole-Bellaiche-1-210x105.jpg 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Rykiel-Nathalie-@Carole-Bellaiche-1-225x112.jpg 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Rykiel-Nathalie-@Carole-Bellaiche-1-150x75.jpg 150w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Rykiel-Nathalie-@Carole-Bellaiche-1-90x45.jpg 90w" sizes="(max-width: 360px) 100vw, 360px" /><div class="rubik-post-icon-wrap"><div class="post-icon-item"><i class="fa fa-play post-icon video-icon"></i></div></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                <h4 class="title"><a class="term-186" href="https://desmotsdeminuit.francetvinfo.fr/les-lectures-dalexandra-lemasson/sam-rykiel-de-nathalie-rykiel-au-nom-du-pere-%f0%9f%93%9a/">&#8220;Sam Rykiel&#8221; de Nathalie Rykiel: au nom du père 📚</a></h4>                                                            <div class="meta-wrap">
                            <div class="meta"><div class="post-author"><a href="https://desmotsdeminuit.francetvinfo.fr/author/alexandra-lemasson/">Alexandra Lemasson</a></div><div class="post-date">04/05/2020</div></div>                            <div class="meta"><div class="views"><i class="fa fa-eye"></i>2701</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div>                        </div>
                                                    <div class="excerpt">La créatrice et écrivaine publie un récit autobiographique sur celui qui lui ...</div>                
            </div>     
            
            </li><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-186"><a href="https://desmotsdeminuit.francetvinfo.fr/les-lectures-dalexandra-lemasson/les-fleurs-de-lombrede-tatiana-de-rosnay-un-roman-danticipation-sur-lequel-plane-lombre-de-virginia-woolf-et-romain-gary/"><img width="2128" height="1236" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/Tatiana-de-Rosnay1B©-Charlotte-Jolly-de-Rosnay-.jpg" class="attachment-rubik-90-45 size-rubik-90-45 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/Tatiana-de-Rosnay1B©-Charlotte-Jolly-de-Rosnay-.jpg 2128w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/Tatiana-de-Rosnay1B©-Charlotte-Jolly-de-Rosnay--300x174.jpg 300w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/Tatiana-de-Rosnay1B©-Charlotte-Jolly-de-Rosnay--768x446.jpg 768w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/Tatiana-de-Rosnay1B©-Charlotte-Jolly-de-Rosnay--1024x595.jpg 1024w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/Tatiana-de-Rosnay1B©-Charlotte-Jolly-de-Rosnay--400x232.jpg 400w" sizes="(max-width: 2128px) 100vw, 2128px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-186" href="https://desmotsdeminuit.francetvinfo.fr/les-lectures-dalexandra-lemasson/les-fleurs-de-lombrede-tatiana-de-rosnay-un-roman-danticipation-sur-lequel-plane-lombre-de-virginia-woolf-et-romain-gary/">&#8220;Les fleurs de l’ombre&#8221;de Tatiana de Rosnay: un roman d’anticipation sur lequel plane  l’ombre ...</a></h4>                <div class="meta"><div class="post-date">26/04/2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-186"><a href="https://desmotsdeminuit.francetvinfo.fr/les-lectures-dalexandra-lemasson/lexil-vaut-le-voyage-de-dany-laferriere-lexil-heureux/"><img width="3215" height="1458" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/LAFERRIERE-©-JF-PAGA-ill-1.jpg" class="attachment-rubik-90-45 size-rubik-90-45 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/LAFERRIERE-©-JF-PAGA-ill-1.jpg 3215w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/LAFERRIERE-©-JF-PAGA-ill-1-300x136.jpg 300w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/LAFERRIERE-©-JF-PAGA-ill-1-768x348.jpg 768w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/LAFERRIERE-©-JF-PAGA-ill-1-1024x464.jpg 1024w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/LAFERRIERE-©-JF-PAGA-ill-1-400x181.jpg 400w" sizes="(max-width: 3215px) 100vw, 3215px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-186" href="https://desmotsdeminuit.francetvinfo.fr/les-lectures-dalexandra-lemasson/lexil-vaut-le-voyage-de-dany-laferriere-lexil-heureux/">&#8220;L’exil vaut le voyage&#8221; de Dany Laferrière 📚 		l’exil heureux</a></h4>                <div class="meta"><div class="post-date">20/04/2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-186"><a href="https://desmotsdeminuit.francetvinfo.fr/les-lectures-dalexandra-lemasson/le-secret-hemingway-de-brigitte-kernel-le-fils-sacrifie/"><img width="907" height="680" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/B.Kernel2.jpg" class="attachment-rubik-90-45 size-rubik-90-45 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/B.Kernel2.jpg 907w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/B.Kernel2-300x225.jpg 300w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/B.Kernel2-768x576.jpg 768w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/B.Kernel2-400x300.jpg 400w" sizes="(max-width: 907px) 100vw, 907px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-186" href="https://desmotsdeminuit.francetvinfo.fr/les-lectures-dalexandra-lemasson/le-secret-hemingway-de-brigitte-kernel-le-fils-sacrifie/">&#8220;Le secret Hemingway&#8221; de Brigitte Kernel 📚 le fils sacrifié</a></h4>                <div class="meta"><div class="post-date">06/04/2020</div></div> 
            </div>
            </li><!-- End post --></ul>              
        </div>          
		
    </div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title hide"><h3>Feuilletons</h3></div></div><div class="textwidget custom-html-widget"><div class="row">
	<div class="col-md-6">
<div class="info-block info-block-t2">
	<div class="item-list-wrapper">
		<div class="item-list">
			<ul>
				<li>
					<a href="https://desmotsdeminuit.francetvinfo.fr/category/deux-dans-l-ile/">  Deux dans l’île</a> 
				</li>
				<li>
					<a href="https://desmotsdeminuit.francetvinfo.fr/category/nomad-s-land">Nomad's land</a>
				</li>
				<li>
					<a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilleton-photographique-memoire-d-objets/">  Mémoire d'objets</a>
				</li>
				<li>
					<a href="https://desmotsdeminuit.francetvinfo.fr/category/musicalier">Musicàlier</a>  
				</li>
				<li class="last">
					<a href="https://desmotsdeminuit.francetvinfo.fr/category/le-journal-dune-thesarde/">  Le journal d'une thésarde</a> 
				</li>
			</ul>
		</div>
	</div>
</div>
	</div><div class="col-md-6">
		
	

<div class="info-block info-block-t2">
	<div class="item-list-wrapper">
		
		<div class="item-list item-list-right">
			<ul>
				<li>
					<a href="https://desmotsdeminuit.francetvinfo.fr/category/une-bergere-contre-vents-et-marees/">  Une bergère contre vents et marées</a>
				</li>
				<li>
<a href="https://desmotsdeminuit.francetvinfo.fr/category/balkans/">Sur la voix des Balkans</a>
</li>
				<li>
					<a href="https://desmotsdeminuit.francetvinfo.fr/category/journal-d-un-photographe/">  Journal d'un photographe</a>
				</li>
				<li>
					<a href="https://desmotsdeminuit.francetvinfo.fr/category/ddt/">  DDT</a>
				</li>
				<li class="last">
					<a href="https://desmotsdeminuit.francetvinfo.fr/category/feuilletons/mer-interieure/">  Mer intérieure</a>
						</li>
			</ul>
		</div>
	</div>
</div>
	</div>
	</div></div></div><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="widget-title">
	<h3>
		<a href="/category/videotheque/">Vidéothèque</a>
	</h3>
</div></div></div><div id="bk_latest_posts-18" class="widget widget_latest_posts"><div class="widget_latest_posts_1">         	
				        <div id="latest_1-5ec1339899c86" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-212"><a href="https://desmotsdeminuit.francetvinfo.fr/videotheque/raoul-peck-%f0%9f%8e%a5-per-olov-enquist-%f0%9f%93%9a-alexandre-tharaud-%f0%9f%8e%b9-stephane-guillon-369/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration369-90x45.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration369-90x45.jpg 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration369-1000x500.jpg 1000w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration369-905x452.jpg 905w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration369-600x300.jpg 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration369-310x155.jpg 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration369-620x310.jpg 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration369-450x225.jpg 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration369-730x365.jpg 730w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration369-360x180.jpg 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration369-210x105.jpg 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration369-225x112.jpg 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration369-150x75.jpg 150w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-212" href="https://desmotsdeminuit.francetvinfo.fr/videotheque/raoul-peck-%f0%9f%8e%a5-per-olov-enquist-%f0%9f%93%9a-alexandre-tharaud-%f0%9f%8e%b9-stephane-guillon-369/">Per Olov Enquist (1934-2020) dans &#8220;Des mots de minuit&#8221; avec 📚 Raoul Peck 🎥 Alexandre ...</a></h4>                <div class="meta"><div class="post-date">26/04/2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-177"><a href="https://desmotsdeminuit.francetvinfo.fr/videotheque/__trashed/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Illustration_videotheque405-90x45.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Illustration_videotheque405-90x45.png 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Illustration_videotheque405-300x150.png 300w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Illustration_videotheque405-600x300.png 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Illustration_videotheque405-310x155.png 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Illustration_videotheque405-620x310.png 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Illustration_videotheque405-450x225.png 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Illustration_videotheque405-360x180.png 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Illustration_videotheque405-210x105.png 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Illustration_videotheque405-225x112.png 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Illustration_videotheque405-150x75.png 150w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Illustration_videotheque405-400x200.png 400w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/Illustration_videotheque405.png 680w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-177" href="https://desmotsdeminuit.francetvinfo.fr/videotheque/__trashed/">Hélène Vincent 🎭 Iradj Pezechkzad 📚 Michal Batory, Jean Rouaud 🎼 avec JS Trio #405</a></h4>                <div class="meta"><div class="post-date">19/04/2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-177"><a href="https://desmotsdeminuit.francetvinfo.fr/videotheque/annette-messager-et-gerad-pesson-%f0%9f%8e%a5-josue-mendez-%f0%9f%93%9ahelene-cixous-%f0%9f%8e%bc-avec-marie-modiano-et-le-groupe-los-alamos-318/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration318-3-90x45.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration318-3-90x45.jpg 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration318-3-1000x500.jpg 1000w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration318-3-905x452.jpg 905w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration318-3-600x300.jpg 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration318-3-310x155.jpg 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration318-3-620x310.jpg 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration318-3-450x225.jpg 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration318-3-730x365.jpg 730w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration318-3-360x180.jpg 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration318-3-210x105.jpg 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration318-3-225x112.jpg 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/04/illustration318-3-150x75.jpg 150w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-177" href="https://desmotsdeminuit.francetvinfo.fr/videotheque/annette-messager-et-gerad-pesson-%f0%9f%8e%a5-josue-mendez-%f0%9f%93%9ahelene-cixous-%f0%9f%8e%bc-avec-marie-modiano-et-le-groupe-los-alamos-318/">Annette Messager et Gérard Pesson 🎥 Josué Méndez 📚Hélène Cixous 🎼 avec Marie Modiano et ...</a></h4>                <div class="meta"><div class="post-date">05/04/2020</div></div> 
            </div>
            </li><!-- End post --></ul>              
        </div>          
		
    </div></div><div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="widget-title">
	<h3>
		<a href="/category/discotheque/">Discothèque</a>
	</h3>
</div></div></div><div id="bk_latest_posts-22" class="widget widget_latest_posts"><div class="widget_latest_posts_1">         	
				        <div id="latest_1-5ec133989bfac" class="bk-widget-wrap">
            <ul class="list post-list bk-widget-content"><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-219"><a href="https://desmotsdeminuit.francetvinfo.fr/miscellanees/la-memoire-dmdm/idir-1949-2020-sur-des-mots-de-minuit-une-petite-maison-bleue-faite-de-metissages-et-de-solidarites/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-05-03-à-15.38.44-90x45.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-05-03-à-15.38.44-90x45.png 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-05-03-à-15.38.44-1000x500.png 1000w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-05-03-à-15.38.44-905x452.png 905w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-05-03-à-15.38.44-600x300.png 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-05-03-à-15.38.44-310x155.png 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-05-03-à-15.38.44-620x310.png 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-05-03-à-15.38.44-450x225.png 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-05-03-à-15.38.44-730x365.png 730w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-05-03-à-15.38.44-360x180.png 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-05-03-à-15.38.44-210x105.png 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-05-03-à-15.38.44-225x112.png 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/05/Capture-d’écran-2020-05-03-à-15.38.44-150x75.png 150w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-219" href="https://desmotsdeminuit.francetvinfo.fr/miscellanees/la-memoire-dmdm/idir-1949-2020-sur-des-mots-de-minuit-une-petite-maison-bleue-faite-de-metissages-et-de-solidarites/">Idir (1949-2020) sur &#8220;Des mots de minuit&#8221; : une petite maison bleue faite de métissages ...</a></h4>                <div class="meta"><div class="post-date">03/05/2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-219"><a href="https://desmotsdeminuit.francetvinfo.fr/miscellanees/la-memoire-dmdm/manu-dibango-1933-2020/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/vlcsnap-2020-03-24-14h07m43s409-90x45.png" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/vlcsnap-2020-03-24-14h07m43s409-90x45.png 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/vlcsnap-2020-03-24-14h07m43s409-600x300.png 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/vlcsnap-2020-03-24-14h07m43s409-310x155.png 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/vlcsnap-2020-03-24-14h07m43s409-620x310.png 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/vlcsnap-2020-03-24-14h07m43s409-450x225.png 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/vlcsnap-2020-03-24-14h07m43s409-730x365.png 730w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/vlcsnap-2020-03-24-14h07m43s409-360x180.png 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/vlcsnap-2020-03-24-14h07m43s409-210x105.png 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/vlcsnap-2020-03-24-14h07m43s409-225x112.png 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/2020/03/vlcsnap-2020-03-24-14h07m43s409-150x75.png 150w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-219" href="https://desmotsdeminuit.francetvinfo.fr/miscellanees/la-memoire-dmdm/manu-dibango-1933-2020/">Quand Manu Dibango (1933-2020) chantait une comptine dans &#8220;Le Cercle&#8221;&#8230;</a></h4>                <div class="meta"><div class="post-date">22/03/2020</div></div> 
            </div>
            </li><!-- End post --><li class="small-post content_out clearfix">                        <div class="small-thumbnail-wrapper">
                <div class="thumb hide-thumb term-219"><a href="https://desmotsdeminuit.francetvinfo.fr/discotheque/louise-jallu-jeune-bandoneoniste-virtuose-la-force-et-les-larmes-du-tango/"><img width="90" height="45" src="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-90x45.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image" alt="" srcset="https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-90x45.jpg 90w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-300x150.jpg 300w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-768x384.jpg 768w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-1024x512.jpg 1024w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-1000x500.jpg 1000w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-905x452.jpg 905w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-600x300.jpg 600w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-310x155.jpg 310w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-620x310.jpg 620w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-450x225.jpg 450w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-730x365.jpg 730w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-360x180.jpg 360w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-210x105.jpg 210w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-225x112.jpg 225w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-150x75.jpg 150w, https://desmotsdeminuit.francetvinfo.fr/wp-content/uploads/old/filefield_paths/30073673_10215650054625182_5140777652744989722_o-400x200.jpg 400w" sizes="(max-width: 90px) 100vw, 90px" /><div class="rubik-post-icon-wrap"></div></a> <!-- close a tag --></div> <!-- close thumb -->            </div>
                        <div class="post-c-wrap">
                                
                <h4 class="title"><a class="term-219" href="https://desmotsdeminuit.francetvinfo.fr/discotheque/louise-jallu-jeune-bandoneoniste-virtuose-la-force-et-les-larmes-du-tango/">Louise Jallu 🎼, jeune bandonéoniste virtuose: la force et les larmes du tango</a></h4>                <div class="meta"><div class="post-date">03/09/2019</div></div> 
            </div>
            </li><!-- End post --></ul>              
        </div>          
		
    </div></div><div id="custom_html-16" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title hide"><h3>Des mots de minuit, nomade</h3></div></div><div class="textwidget custom-html-widget"><div class="row">
	<div class="col-md-6">
		<div class="info-block info-block-t2">
			<div class="item-list-wrapper">
				<div class="item-list">
					<ul>
						<li>
							<a href="https://desmotsdeminuit.francetvinfo.fr/category/avignon/"> Avignon (Théâtre)</a>
						</li>
						<li>
							<a href="https://desmotsdeminuit.francetvinfo.fr/category/festival-biarritz-amerique-latine-cinemas-cultures/">
							Biarritz (Cinéma)</a>
						</li>
						<li>
							<a href="https://desmotsdeminuit.francetvinfo.fr/category/valloire/">
							Valloire (Court-métrage)</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="col-md-6">
		<div class="info-block info-block-t2">
			<div class="item-list-wrapper">
				<div class="item-list item-list-right">
					<ul>
						<li>
							<a href="https://desmotsdeminuit.francetvinfo.fr/category/sarlat/"> Sarlat (Cinéma)</a>
						</li>
						<li class="last">
							<a href="https://desmotsdeminuit.francetvinfo.fr/category/metz/"> Metz (Littérature)</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div></div></div><div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="bk-header"><div class="widget-title hide"><h3>Miscellanées</h3></div></div><div class="textwidget custom-html-widget"><div class="row">
	<div class="col-md-6">
		<div class="info-block info-block-t2">
			<div class="item-list-wrapper">
				<div class="item-list">
					<ul>
						<li>
							<a href="https://desmotsdeminuit.francetvinfo.fr/category/la-memoire-dmdm/"> La mémoire DMDM</a>
						</li>
						<li>
							<a href="https://desmotsdeminuit.francetvinfo.fr/category/CorresponDanse/">
							CorresponDanse</a>
						</li>
						<li>
							<a href="https://desmotsdeminuit.francetvinfo.fr/category/par-le-petit-bout-de-mon-immeuble/">
							Par le petit bout de mon immeuble</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="col-md-6">
		<div class="info-block info-block-t2">
			<div class="item-list-wrapper">
				<div class="item-list item-list-right">
					<ul>
						<li>
							<a href="https://desmotsdeminuit.francetvinfo.fr/category/danse-si-jamet/"> Danse, Si Jamet</a>
						</li>
						<li class="last">
							<a href="https://desmotsdeminuit.francetvinfo.fr/category/un-mot-un-jour/"> Un mot, un jour</a>
						</li>
						<li>
							<a href="https://desmotsdeminuit.francetvinfo.fr/category/miscellanees/matricules/"> Matricules</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
</div></div></div><div id="bk_social_counter-4" class="widget widget-social-counter"><div class="bk-header"><div class="widget-title hide"><h3>Suivez nous</h3></div></div>		<div class="social-counter-wrap clearfix layout-2 dark">
			<ul class="clearfix">
											
									<li class="twitter clear-fix">
                        <a target="_blank" href="http://twitter.com/desmotsdeminuit?lang=fr">
    						<div class="social-icon"><i class="fa fa-twitter"></i></div>
    						<div class="data">
    							<div class="counter">2217</div>
    							<div class="text">Followers</div>
    						</div>
                        </a>
					</li> <!-- /twitter -->
								
									<li class="facebook clear-fix">
                        <a target="_blank" href="https://www.facebook.com/desmotsdeminuit.fr">
    						<div class="social-icon"><i class="fa fa-facebook"></i></div>
    						<div class="data">				
    							<div class="counter">10165</div>
					   		 <div class="text">Likes</div>				
    						</div>
                        </a>
					</li><!-- /facebook -->
				                
								
				                                                                 				
			</ul>
				
		</div><!-- /wrap -->			
		</div>                    </div>
                </div>
                    </div>
    </div>
</div>


            <div class="footer bk-footer-light">
                                
                
                <div class="footer-lower">
                    <div class="container">
                        <div class="footer-inner clearfix">
                            <div class="footer-lower-left">
                                <div class="bk-copyright"></div>
                            </div>
                            <div class="footer-lower-right">
                                <div id="footer-menu-lower" class="menu-footer-lower-menu-container"><ul id="menu-footer-lower-menu" class="menu"><li id="menu-item-81978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81978"><a></a></li>
<li id="menu-item-83449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83449"><a href="https://www.francetvpub.fr/">Devenir annonceur |</a></li>
<li id="menu-item-83474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83474"><a href="http://recrutement.francetelevisions.fr/">Recrutement |</a></li>
<li id="menu-item-83497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83497"><a href="https://www.francetvinfo.fr/cgu">Mentions légales |</a></li>
<li id="menu-item-83518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83518"><a href="https://www.francetvinfo.fr/cgu">CGU |</a></li>
<li id="menu-item-83536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83536"><a href="#">Gestion Cookies |</a></li>
<li id="menu-item-83554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83554"><a href="https://www.francetelevisions.fr/groupe/confidentialite/politique-de-confidentialite">Politique de confidentialité |</a></li>
<li id="menu-item-83572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83572"><a href="#">© 2019 France Télévisions</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>

                		
            </div> <!-- Close rubik-page-content-wrapper -->
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type="text/javascript">
	//Variables setup
	var urlArray = window.location.pathname.split('/');
	var url1 = (urlArray[1]) ? urlArray[1] : '';
	var url2 = (urlArray[2]) ? urlArray[2] : '';
	var url3 = (urlArray[3]) ? urlArray[3] : '';
	
	var nAgt = navigator.userAgent;
	var browserName = navigator.appName;
	var nameOffset, verOffset;

	// In Opera 15+, the true version is after "OPR/"
	if (verOffset = nAgt.indexOf("OPR/") != -1) {
		browserName = "Opera";
	}
	// In older Opera, the true version is after "Opera" or after "Version"
	else if (verOffset = nAgt.indexOf("Opera") != -1) {
		browserName = "Opera";
	}
	// In MSIE, the true version is after "MSIE" in userAgent
	else if (verOffset = nAgt.indexOf("MSIE") != -1) {
		browserName = "Microsoft Internet Explorer";
	}
	// In Chrome, the true version is after "Chrome"
	else if (verOffset = nAgt.indexOf("Chrome") != -1) {
		browserName = "Chrome";
	}
	// In Safari, the true version is after "Safari" or after "Version"
	else if (verOffset = nAgt.indexOf("Safari") != -1) {
		browserName = "Safari";
	}
	// In Firefox, the true version is after "Firefox"
	else if (verOffset = nAgt.indexOf("Firefox") != -1) {
		browserName = "Firefox";
	}
	// In most other browsers, "name/version" is at the end of userAgent
	else if ((nameOffset = nAgt.lastIndexOf(' ') + 1) <
			(verOffset = nAgt.lastIndexOf('/'))) {
		browserName = nAgt.substring(nameOffset, verOffset);
		if (browserName.toLowerCase() == browserName.toUpperCase()) {
			browserName = navigator.appName;
		}
	}

	// system
	var os = 'Unknown';
	var clientStrings = [
		{s: 'Windows 10', r: /(Windows 10.0|Windows NT 10.0)/},
		{s: 'Windows 8.1', r: /(Windows 8.1|Windows NT 6.3)/},
		{s: 'Windows 8', r: /(Windows 8|Windows NT 6.2)/},
		{s: 'Windows 7', r: /(Windows 7|Windows NT 6.1)/},
		{s: 'Windows Vista', r: /Windows NT 6.0/},
		{s: 'Windows Server 2003', r: /Windows NT 5.2/},
		{s: 'Windows XP', r: /(Windows NT 5.1|Windows XP)/},
		{s: 'Windows 2000', r: /(Windows NT 5.0|Windows 2000)/},
		{s: 'Windows ME', r: /(Win 9x 4.90|Windows ME)/},
		{s: 'Windows 98', r: /(Windows 98|Win98)/},
		{s: 'Windows 95', r: /(Windows 95|Win95|Windows_95)/},
		{s: 'Windows NT 4.0', r: /(Windows NT 4.0|WinNT4.0|WinNT|Windows NT)/},
		{s: 'Windows CE', r: /Windows CE/},
		{s: 'Windows 3.11', r: /Win16/},
		{s: 'Android', r: /Android/},
		{s: 'Open BSD', r: /OpenBSD/},
		{s: 'Sun OS', r: /SunOS/},
		{s: 'Linux', r: /(Linux|X11)/},
		{s: 'iOS', r: /(iPhone|iPad|iPod)/},
		{s: 'Mac OS X', r: /Mac OS X/},
		{s: 'Mac OS', r: /(MacPPC|MacIntel|Mac_PowerPC|Macintosh)/},
		{s: 'QNX', r: /QNX/},
		{s: 'UNIX', r: /UNIX/},
		{s: 'BeOS', r: /BeOS/},
		{s: 'OS/2', r: /OS\/2/},
		{s: 'Search Bot', r: /(nuhk|Googlebot|Yammybot|Openbot|Slurp|MSNBot|Ask Jeeves\/Teoma|ia_archiver)/}
	];
	for (var id in clientStrings) {
		var cs = clientStrings[id];
		if (cs.r.test(nAgt)) {
			os = cs.s;
			break;
		}
	}

	var osVersion = 'Unknown';

	if (/Windows/.test(os)) {
		osVersion = /Windows (.*)/.exec(os)[1];
		os = 'Windows';
	}

	switch (os) {
		case 'Mac OS X':
			osVersion = /Mac OS X (10[\.\_\d]+)/.exec(nAgt)[1];
			break;

		case 'Android':
			osVersion = /Android ([\.\_\d]+)/.exec(nAgt)[1];
			break;

		case 'iOS':
			osVersion = /OS (\d+)_(\d+)_?(\d+)?/.exec(nAgt);
			osVersion = osVersion[1] + '.' + osVersion[2] + '.' + (osVersion[3] | 0);
			break;
	}

	var support = 'web';
	var root = 'www.francetvsport.fr';
	if (screen.width < 963){
		support = 'web-mobile';
		root = 'm.francetvsport.fr';
	}
	
	var type_page = '';
	var type_article = '';
	var categorie = '';
	var sous_categorie = '';
	var is_homepage = 'non';
	//homepage
	if (jQuery('body').hasClass('home')) {
		is_homepage = 'oui';
		nom_page = 'accueil';
	}
	if (jQuery('body').hasClass('category')) {
		//category
		categorie = url2;
		if (url3 == '') {
			type_page = 'categorie';
			nom_page = url2;
		} else {
			//sub-category
			type_page = 'sous-categorie';
			sous_categorie = url3;
			nom_page = url3;
		}
	} else if (jQuery('body').hasClass('single-post')) {
		//article
		type_page = 'article';
		categorie = url1;
		if (jQuery('body').hasClass('single-format-video')) {
			type_article = 'video';
		} else {
			type_article = 'image';
		}
		nom_page = url2;
		if (url3 != '') {
			sous_categorie = url2;
			nom_page = url3;
		}
	}
		

	//Datalayer
	var utag_data = {
		navigateur : browserName,
		langue_navigateur : (navigator.language || navigator.userLanguage),
		systeme_exploitation : os + " " + osVersion,
		offre : "desmotsdeminuit",
		URL_1 : url1,
		URL_2 : url2,
		URL_3 : url3,
		type_page : type_page,
		nom_page : nom_page,
		est_homepage : is_homepage,
		type_article : type_article,
		categorie : categorie,
		sous_categorie : sous_categorie,
		support : support,
	}
</script>

<script type="text/javascript">
	(function (a, b, c, d) {
		a='//tags.tiqcdn.com/utag/francetv/ftv-dmdm/prod/utag.js';
		b = document;
		c = 'script';
		d = b.createElement(c);
		d.src = a;
		d.type = 'text/java' + c;
		d.async = true;
		a = b.getElementsByTagName(c)[0];
		a.parentNode.insertBefore(d, a);
	})();
</script> <script type='text/javascript'>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</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/desmotsdeminuit.francetvinfo.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/plugins/rubik-shortcode/js/shortcode.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/cookie.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/modernizr.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/slick.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/onviewport.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"mega-89906":{"offset":0},"megamenu":{"89906":{"content":"","cat-link":""},"185":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/l-emission\/"},"202":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/mot-a-mot\/"},"203":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/argument\/"},"198":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/paroles-et-musiques\/"},"181":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/photo-parlees\/"},"177":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/videotheque\/"},"219":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/discotheque\/"},"212":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/miscellanees\/la-memoire-dmdm\/"},"180":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/tripalium\/"},"183":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/lire\/"},"186":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/les-lectures-dalexandra-lemasson\/"},"214":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/miscellanees\/un-mot-un-jour\/"},"184":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/sortir\/"},"182":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/cinoche\/"},"204":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/nomade\/"},"210":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/feuilletons\/"},"196":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/feuilletons\/une-bergere-contre-vents-et-marees\/"},"197":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/feuilletons\/nomad-s-land\/"},"188":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/feuilletons\/deux-dans-l-ile\/"},"227":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/feuilletons\/balkans\/"},"187":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/feuilletons\/feuilleton-photographique-memoire-d-objets\/"},"192":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/feuilletons\/le-journal-dune-thesarde\/"},"194":{"content":"","cat-link":"https:\/\/desmotsdeminuit.francetvinfo.fr\/category\/feuilletons\/ddt\/"}},"mega-185":{"offset":0},"mega-202":{"offset":0},"mega-203":{"offset":0},"mega-198":{"offset":0},"mega-181":{"offset":0},"mega-177":{"offset":0},"mega-219":{"offset":0},"mega-212":{"offset":0},"mega-180":{"offset":0},"mega-183":{"offset":0},"mega-186":{"offset":0},"mega-214":{"offset":0},"mega-184":{"offset":0},"mega-182":{"offset":0},"mega-204":{"offset":0},"mega-210":{"offset":0},"mega-196":{"offset":0},"mega-197":{"offset":0},"mega-188":{"offset":0},"mega-227":{"offset":0},"mega-187":{"offset":0},"mega-192":{"offset":0},"mega-194":{"offset":0},"s-cat-IDs":[231],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"8","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1},"latest_1-5ec1339890b38":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"date","posts_per_page":3,"cat":"231","offset":0},"offset":0,"entries":3,"next":0,"prev":0},"latest_1-5ec1339892871":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"date","posts_per_page":3,"cat":"198","offset":0},"offset":0,"entries":3,"next":0,"prev":0},"latest_1-5ec1339894aaf":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"date","posts_per_page":3,"cat":"181","offset":0},"offset":0,"entries":3,"next":0,"prev":0},"latest_2-5ec1339896984":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"date","posts_per_page":4,"cat":"186","offset":0},"offset":0,"entries":4,"next":0,"prev":0},"latest_1-5ec1339899c86":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"date","posts_per_page":3,"cat":"177","offset":0},"offset":0,"entries":3,"next":0,"prev":0},"latest_1-5ec133989bfac":{"args":{"post_status":"publish","ignore_sticky_posts":1,"post_type":"post","orderby":"date","posts_per_page":3,"cat":"219","offset":0},"offset":0,"entries":3,"next":0,"prev":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/module-load-post.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/menu.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/playlist.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>Plus<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-content/themes/rubik/js/customjs.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://desmotsdeminuit.francetvinfo.fr/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
                <script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 40px !important;}.footer .widget-title h3 {line-height: 40px !important;}.sidebar-wrap .widget-title h3 {line-height: 40px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
            </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: desmotsdeminuit.francetvinfo.fr @ 2020-05-17 14:52:40 by W3 Total Cache
-->